Jump to content

Follow Us:  Twitter Facebook RSS Feed            




   arrowShare this page:
   

   Get email alerts  Subscribe to FREE Celiac.com email alerts

 
Celiac.com Sponsor:                                    


Photo
- - - - -

Reading Posts Problem


  • Please log in to reply

1 reply to this topic

#1 pixiegirl

 
pixiegirl

    Advanced Community Member

  • Advanced Members
  • PipPipPipPipPipPip
  • 756 posts
 

Posted 22 August 2005 - 08:55 AM

Since yesterday the board is working differently for me. I go to my assistant and it tells me how many new posts I have and normally when I click on it it goes to the board and the topics with new posts are in dark bold headings and the ones not in bold are older topics that do not have new posts.

Now nothing is in bold, its just all the topics so how do I know which one has new posts and which ones don't? I can't figure out what happened, I didn't change anything and I can't find which posts are new.

Susan :huh:
  • 0

Celiac.com Sponsor:

#2 admin

 
admin

    Administrator

  • Admin
  • PipPipPipPipPipPip
  • 8,470 posts
 

Posted 22 August 2005 - 01:36 PM

It sounds like you are not logged in. Be sure that you are logged in.
Scott

Since yesterday the board is working differently for me.  I go to my assistant and it tells me how many new posts I have and normally when I click on it it goes to the board and the topics with new posts are in dark bold headings and the ones not in bold are older topics that do not have new posts. 

Now nothing is in bold, its just all the topics so how do I know which one has new posts and which ones don't?  I can't figure out what happened, I didn't change anything and I can't find which posts are new.

Susan      :huh:

<{POST_SNAPBACK}>


  • 0
Scott Adams
Celiac.com - Celiac Disease Board Moderator
Founder Gluten-Free Mall
Founder Celiac.com




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Celiac.com Sponsors: